Zündschlosss dreht nicht weit genug

schnutenbernd
Beiträge: 6
Registriert: So 12. Jun 2016, 18:24

Zündschlosss dreht nicht weit genug

Beitragvon schnutenbernd » Do 15. Jun 2017, 17:50

Hallo liebe E3 Gemeinde,

ich habe ein "neues" gebrauchtes Zündschloss in meinem '73 2500 eingebaut. Es handelt sich um die lange Variante mit fester Lenksäule.
Jetzt habe ich das Problem, dass das neue Zündschloss nicht weit genug dreht um Klemme 50 zu schalten. Wenn ich den Elektroschalter mit dem Schraubendreher drehe springt er problemlos an.

Hatte schon mal jemand dieses Problem? Wenn ja wie habt Ihr es gelöst?

Gruß Max

schumacher
Beiträge: 62
Registriert: Sa 2. Jul 2016, 07:33

Re: Zündschlosss dreht nicht weit genug

Beitragvon schumacher » Sa 17. Jun 2017, 10:23

Hallo da ist das Zündanlassschalter da wo mit den Schrauberzieher rein gehts defekt
Viele Grüße
Friedrich Schumacher

Siggi
Beiträge: 25
Registriert: So 3. Jul 2016, 20:38

Re: Zündschlosss dreht nicht weit genug

Beitragvon Siggi » So 18. Jun 2017, 13:51

Hallo

Also wenn der Zündanlassschalter mit dem Schraubendreher einwandfrei funktioniert, dann kann eigentlich nur das Lenkschloss selbst ausgeschlagen sein, also das Teil welches mit dem Bolzen in die Lenksäule eingreift.
Oder du hast den vom Baujahr her falschen ZAS eingebaut, da gibt es 2 verschiedene, mit unterschiedlicher "Codierung", also wo der kleine Verdrehbolzen an einer anderen Stelle sitz. Das wäre mein "Fehler-Favorit"

Gruß Siggi

schnutenbernd
Beiträge: 6
Registriert: So 12. Jun 2016, 18:24

Re: Zündschlosss dreht nicht weit genug

Beitragvon schnutenbernd » Mo 3. Jul 2017, 11:42

Hallo Siggi,

Ich kann ja alle Stellungen schalten und das Lenkschloss rastet auch wie gewollt ein, nur mir fehlt ca ein Millimeter um den Startkontakt zu schließen.
Kann das wirklich am ausgeschlagenen Zündschloss liegen?

Gruß Max


Zurück zu „Fragen und Antworten zum Fahrzeug“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste